In einem WordPress-Plugin zur Unterstützung der DSGVO-Konformität wurde eine schwere Sicherheitslücke gefunden, die beispielsweise das unerlaubte Erstellen von Admin-Konten ermöglicht.

https://t3n.de/news/ein-vielgenutztes-dsgvo-plugin-fuer-wordpress-hat-eine-schwere-sicherheitsluecke-1124005/

HINTERLASSEN SIE EINE ANTWORT

Please enter your comment!
Please enter your name here